• Willkommen, Gast!
  • Montag, 21. Oktober 2019, 23:15:43
Position: Home » Boardsolution » Boardsolution v1.4x » falsche Bilder in der Darstellung
Antworten
Thema: falsche Bilder in der Darstellung [Seite 1 ]

Kein neuer Beitrag Mars , 15.10.2011, 15:03
Beitrag #1   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.09.2007, 15:49
Homepage: http://www.mliebgott.de
Wohnort: Dresden
 

Forum-Gott mit 1025 Punkte, 697 Beiträge
Mahlzeit,

musste gerade bissl schmunzeln, als ich das gesehen habe. :D

mfg Marcel
Anhänge:
Unbenannt6.png 3.523 Bytes 0 Downloads

 
Kein neuer Beitrag Rafioso , 15.10.2011, 18:07
Beitrag #2   

IP: n/a
Rang: * * * * * * *
Registrierung: 30.08.2006, 22:31
Homepage: http://HomepageStarter.de
Wohnort: O-BW
 

Forum-Gott mit 1723 Punkte, 1537 Beiträge
Hallo,

benötigst du Hilfe oder hat sich das wieder gelegt? Ist aus deinem Beitrag nicht ganz ersichtlich.

MfG
Rafioso

Aktuellste Boardsolution-Version: v1.46
Kommende Boardsolution-Version: TBA
-----------------------------------------------------
Ich erstelle nur noch Modifikationen
für aktuelle Versionen!
-----------------------------------------------------

 
Kein neuer Beitrag Mars , 15.10.2011, 19:21
Beitrag #3   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.09.2007, 15:49
Homepage: http://www.mliebgott.de
Wohnort: Dresden
 

Forum-Gott mit 1025 Punkte, 697 Beiträge
Ups stimmt ... wenn du es auf dem ff kannst, kannste es mir ja fix sagen, sonst mache ich das
morgen,wenn ich laune habe ;)

mfg Marcel

 
Kein neuer Beitrag Rafioso , 15.10.2011, 20:04
Beitrag #4   

IP: n/a
Rang: * * * * * * *
Registrierung: 30.08.2006, 22:31
Homepage: http://HomepageStarter.de
Wohnort: O-BW
 

Forum-Gott mit 1723 Punkte, 1537 Beiträge
Ohne Link zum Board und Infos darüber, was du geändert hast, kann man dir nicht so leicht helfen.

Du könntest mal schauen, ob es bei einem anderen Browser auch so ist und gegebenenfalls
Browser-Cache und Board-Cache löschen.

MfG
Rafioso

Aktuellste Boardsolution-Version: v1.46
Kommende Boardsolution-Version: TBA
-----------------------------------------------------
Ich erstelle nur noch Modifikationen
für aktuelle Versionen!
-----------------------------------------------------
Dieser Beitrag wurde insgesamt 1 mal editiert. Das letzte Mal 15.10.2011, 20:04 von Rafioso.

 
Kein neuer Beitrag Mars , 17.10.2011, 13:35
Beitrag #5   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.09.2007, 15:49
Homepage: http://www.mliebgott.de
Wohnort: Dresden
 

Forum-Gott mit 1025 Punkte, 697 Beiträge
komischerweise ist alles wieder i.O. wie ich sehen kann. hab nur mods hinzugefügt, welche auch hier
zu finden sind.

mfg Marcel

Abonnieren Druckansicht
Antworten

n/a n/a 1     (Anzeige: 1 – 5; insgesamt: 5) n/a n/a
User in diesem Thema: 0 Registrierte, 0 Versteckte, 1 Gast, 0 Bots
Keine
Legende: Administratoren, User, Moderatoren
Themenaktionen:
Beiträge verschieben

Toggle Ähnliche Themen zu „falsche Bilder in der Darstellung“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  falsche URL Fehler 404 4 50033 13.09.2011, 22:22
Von: x-over
14.01.2015, 13:17
Von: Mars Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Falscher Wert bei Anzeige der Dateigrösse 5 41124 18.06.2007, 22:04
Von: Bleistift
06.01.2015, 09:03
Von: Nils Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Ein Bild statt X Bilder pro Rang 2 20807 13.06.2012, 20:31
Von: Nils
13.06.2012, 21:35
Von: Nils Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  eigene Rangbilder 6 27199 01.06.2012, 18:54
Von: Jamie
13.06.2012, 21:01
Von: Jamie Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Tabellenfarbe und Darstellung 3 94339 01.11.2011, 18:22
Von: AlexH
03.11.2011, 00:11
Von: Rafioso Zum letzten Beitrag
  • 0.114788 Sek., 11 DB-Zugriffe, 1.520 MiB
  • Powered by Boardsolution v1.46