• Willkommen, Gast!
  • Dienstag, 14. Juli 2020, 08:18:57
Position: Home » Boardsolution » Boardsolution v1.4x » Mod-Anleitungen » Installationsproblem
Antworten
Thema: Installationsproblem [Seite 1 ]

Kein neuer Beitrag gnulp , 03.01.2013, 10:08
Beitrag #1   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.10.2007, 19:16
 

Forum-Gott mit 26 Punkte, 16 Beiträge
hallo zusammen,

ich hab heute ein Update von V 1.3.x auf die aktuelle V 1.4.3 fahren wollen, oder müßen. Der
Webhoster hat auf PHP 5.3 umgestellt. Die install.php läuft bis zur Eingabemaske für mysql durch,
ich kann alles einstellen, jedoch bei der Abfrage welche Version von mysql zur Verfügung steht,
steht folgendes:

mysqlnd 5.0.8-dev - 20102224 - $Id: 65fe78e70ce53d27a6cd578597722950e490b0d0 $

Das wars dann. BS will mysql mindestens in V 3.x haben. Weis wer einen Trick, Kniff oder kann mit
Informationen aus helfen?

Vielen Dank im Vorraus.

 
Kein neuer Beitrag Mars , 03.01.2013, 10:35
Beitrag #2   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.09.2007, 15:49
Homepage: http://www.mliebgott.de
Wohnort: Dresden
 

Forum-Gott mit 1025 Punkte, 697 Beiträge
Hallo,
klingt nach diesem Problem: hier

Achja ... du bist im falschen Forum ;)

mfg Marcel

 
Kein neuer Beitrag Rafioso , 03.01.2013, 11:27
Beitrag #3   

IP: n/a
Rang: * * * * * * *
Registrierung: 30.08.2006, 22:31
Homepage: http://HomepageStarter.de
Wohnort: O-BW
 

Forum-Gott mit 1723 Punkte, 1537 Beiträge
Hi,

das nenne ich mal Zufall xD Heute früh erst die Anleitung geschrieben :-)

MfG
Rafioso

Aktuellste Boardsolution-Version: v1.46
Kommende Boardsolution-Version: TBA
-----------------------------------------------------
Ich erstelle nur noch Modifikationen
für aktuelle Versionen!
-----------------------------------------------------

 
Kein neuer Beitrag Mars , 03.01.2013, 11:29
Beitrag #4   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.09.2007, 15:49
Homepage: http://www.mliebgott.de
Wohnort: Dresden
 

Forum-Gott mit 1025 Punkte, 697 Beiträge
Wo ist der Like-Button?^^

mfg Marcel

 
Kein neuer Beitrag gnulp , 03.01.2013, 12:53
Beitrag #5   

IP: n/a
Rang: * * * * * * *
Registrierung: 04.10.2007, 19:16
 

Forum-Gott mit 26 Punkte, 16 Beiträge

Rafioso hat folgendes geschrieben:
Hi,

das nenne ich mal Zufall xD Heute früh erst die Anleitung geschrieben :-)

MfG
Rafioso


Danke euch beiden, hab wohl bei der FS geschwächelt. :)

Abonnieren Druckansicht
Antworten

n/a n/a 1     (Anzeige: 1 – 5; insgesamt: 5) n/a n/a
User in diesem Thema: 0 Registrierte, 0 Versteckte, 1 Gast, 0 Bots
Keine
Legende: Administratoren, User, Moderatoren
Themenaktionen:
Beiträge verschieben

Toggle Ähnliche Themen zu „Installationsproblem“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Installationsproblem   Seiten 1 2 ] 15 55989 15.01.2013, 10:35
Von: Dieter
03.09.2013, 09:23
Von: Dieter Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Installationsproblem Picturesolution 212 3 9847 29.05.2009, 09:23
Von: elbeko
30.05.2009, 14:18
Von: elbeko Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Installationsproblem 3 6292 01.01.2008, 16:53
Von: Broesel
03.01.2008, 21:40
Von: Broesel Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  installationsproblem mit der 4.0beta 4 8799 24.11.2007, 11:18
Von: dianaCH
26.11.2007, 06:57
Von: dianaCH Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Installationsproblem   Seiten 1 2 3 ] 35 35829 21.07.2007, 18:35
Von: Fisch_1
11.11.2007, 18:17
Von: Fisch_1 Zum letzten Beitrag
  • 0.136374 Sek., 10 DB-Zugriffe, 1.501 MiB
  • Powered by Boardsolution v1.46