• Willkommen, Gast!
  • Freitag, 04. Dezember 2020, 21:41:58
Position: Home » Sonstige Produkte » Gbooksolution » Kein Zugang zum Adminbereich
Antworten
Thema: Kein Zugang zum Adminbereich [Seite 1 ]

Kein neuer Beitrag akdesign , 23.06.2008, 12:01
Beitrag #1   

IP: n/a
Rang: * * * * * * *
Registrierung: 16.01.2007, 08:35
 

Forum-Gott mit 9 Punkte, 5 Beiträge
Hallo,

habe das Gästebuch neu installiert und komme nicht mehr in den Administrations Bereich. Wenn die
Zugangsdaten eingeben werden, flackert kurz die Seite und zeigt mir wieder die Felder zur erneuten
Eingabe der Zugangsdaten. Es kommt keine Fehlermeldung. Was könnte das sein?

 
Kein neuer Beitrag Nils , 23.06.2008, 18:29
Beitrag #2   

IP: n/a
Rang: * * * * * * *
Registrierung: 01.07.2003, 18:55
Homepage: http://www.script-solution.de
Wohnort: Marburg
 

Forum-Gott mit 7812 Punkte, 7566 Beiträge
Hallo,

um welche Version des Gästebuchs geht es denn?

mfg Nils

 
Kein neuer Beitrag akdesign , 24.06.2008, 08:21
Beitrag #3   

IP: n/a
Rang: * * * * * * *
Registrierung: 16.01.2007, 08:35
 

Forum-Gott mit 9 Punkte, 5 Beiträge
Das ist die aktuelleste Version (v4.0 Beta). Habe das Gästebuch neu installiert und die Tabellen
aus einer anderen Version (auch v4.0 Beta) übernommen...

 
Kein neuer Beitrag Nils , 24.06.2008, 08:51
Beitrag #4   

IP: n/a
Rang: * * * * * * *
Registrierung: 01.07.2003, 18:55
Homepage: http://www.script-solution.de
Wohnort: Marburg
 

Forum-Gott mit 7812 Punkte, 7566 Beiträge
Könntest du mir einmal die URL und den Admin-Zugang geben? Ich würde gern nochmal gucken was genau
passiert und vor allem ob das bei mir auch so ist um clientseitige Ursachen ausschließen zu können.

mfg Nils

 
Kein neuer Beitrag akdesign , 24.06.2008, 08:58
Beitrag #5   

IP: n/a
Rang: * * * * * * *
Registrierung: 16.01.2007, 08:35
 

Forum-Gott mit 9 Punkte, 5 Beiträge
Habe Dir eine PM geschickt ...

 
Kein neuer Beitrag Nils , 24.06.2008, 14:27
Beitrag #6   

IP: n/a
Rang: * * * * * * *
Registrierung: 01.07.2003, 18:55
Homepage: http://www.script-solution.de
Wohnort: Marburg
 

Forum-Gott mit 7812 Punkte, 7566 Beiträge
Bei mir klappt das problemlos. Guck mal ob bei dir Cookies an sind. Falls ja, probier mal einen
anderen Browser.

mfg Nils

 
Kein neuer Beitrag akdesign , 24.06.2008, 14:48
Beitrag #7   

IP: n/a
Rang: * * * * * * *
Registrierung: 16.01.2007, 08:35
 

Forum-Gott mit 9 Punkte, 5 Beiträge
Danke, es klappt! Das Problem war nur bei Firefox und Safari. IE geht...

 
Kein neuer Beitrag Nils , 24.06.2008, 18:52
Beitrag #8   

IP: n/a
Rang: * * * * * * *
Registrierung: 01.07.2003, 18:55
Homepage: http://www.script-solution.de
Wohnort: Marburg
 

Forum-Gott mit 7812 Punkte, 7566 Beiträge
Dann ist bei Firefox was falsch eingestellt. Denn damit habe ich es probiert :)
Bei Safari sicher genauso. Was genau weiß ich nicht. Aber hast du schon mal bzgl. Cookies geschaut?

mfg Nils

Abonnieren Druckansicht
Antworten

n/a n/a 1     (Anzeige: 1 – 8; insgesamt: 8) n/a n/a
User in diesem Thema: 0 Registrierte, 0 Versteckte, 1 Gast, 0 Bots
Keine
Legende: Administratoren, User, Moderatoren
Themenaktionen:
Beiträge verschieben

Toggle Ähnliche Themen zu „Kein Zugang zum Adminbereich“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
Thema Picturesolution v2.11 – Adminbereich, komm ni ... 6 29429 08.03.2010, 15:58
Von: brtl2000
08.01.2013, 21:33
Von: brtl2000 Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Fehler im Adminbereich 9 16625 31.03.2010, 10:17
Von: langer
04.02.2011, 22:20
Von: Nils Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Kann mich nach einem Serverumzug nicht mehr i ... 2 11121 13.12.2010, 14:16
Von: pcdoc
13.12.2010, 18:11
Von: pcdoc Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
Thema Ich komme nach Serverumzug nicht mehr in den ... 8 21111 08.11.2010, 07:38
Von: Speedi
13.12.2010, 09:43
Von: Speedi Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Adminbereich.. 2 7525 09.11.2010, 13:23
Von: sigi06
10.11.2010, 10:27
Von: sigi06 Zum letzten Beitrag
  • 0.022793 Sek., 10 DB-Zugriffe, 904.578 KiB
  • Powered by Boardsolution v1.46