• Willkommen, Gast!
  • Mittwoch, 16. Oktober 2019, 20:04:49
Position: Home » Allgemeines » Allgemeines Board » Facebook Integration -> Webseite.
Antworten
Thema: Facebook Integration -> Webseite. [Seite 1 ]

Kein neuer Beitrag KingGO , 13.10.2012, 01:41
Beitrag #1   

IP: n/a
Rang: * * * * * * *
Registrierung: 17.05.2007, 20:49
Homepage: http://www.donotart.de
Wohnort: Magdeburg
 

Forum-Gott mit 404 Punkte, 316 Beiträge
Facebook Integration -> Webseite.

Hallo,

unten befindet sich ein HTML Grundgerüst eines neuen Projektes an dem ich gerade tätig bin.
Mein Problem ist die Facebook Sache vernünftig zu integrieren, vielleicht hat ja jemand ähnliche
Probleme oder gar eine Lösung für mein Problem.

Man gehe auf die Seite und drück auf Senden -> dann sieht man es ganz genau was das Problem ist.
Habe schon versucht mit z-index den Container in Vordergrund zu bringen kein Erfolg. Andere
Lösungsvorschläge?

LG


Code:
1
http://aero.donotart.de/htmlout/

 
Kein neuer Beitrag Rafioso , 13.10.2012, 09:07
Beitrag #2   

IP: n/a
Rang: * * * * * * *
Registrierung: 30.08.2006, 22:31
Homepage: http://HomepageStarter.de
Wohnort: O-BW
 

Forum-Gott mit 1723 Punkte, 1537 Beiträge
Hallo,

wo ist das Problem? Bei mir wird das Senden-Dialog angezeigt und habe auch eine Nachricht
verschicken können.

MfG
Rafioso

Aktuellste Boardsolution-Version: v1.46
Kommende Boardsolution-Version: TBA
-----------------------------------------------------
Ich erstelle nur noch Modifikationen
für aktuelle Versionen!
-----------------------------------------------------

 
Kein neuer Beitrag KingGO , 13.10.2012, 09:18
Beitrag #3   

IP: n/a
Rang: * * * * * * *
Registrierung: 17.05.2007, 20:49
Homepage: http://www.donotart.de
Wohnort: Magdeburg
 

Forum-Gott mit 404 Punkte, 316 Beiträge
Hmm, echt bei mir wird der nicht im Vordergrund geöffnet sondern im Hintergrund.
Anhänge:
Bildschirmfoto_2012-10-13_um_09.18.27.png 204.838 Bytes 1 Downloads

 
Kein neuer Beitrag Rafioso , 13.10.2012, 09:44
Beitrag #4   

IP: n/a
Rang: * * * * * * *
Registrierung: 30.08.2006, 22:31
Homepage: http://HomepageStarter.de
Wohnort: O-BW
 

Forum-Gott mit 1723 Punkte, 1537 Beiträge
So siehts bei mir aus.
Anhänge:
Aerosol-Arena_1350114203700.png 161.176 Bytes 3 Downloads

Aktuellste Boardsolution-Version: v1.46
Kommende Boardsolution-Version: TBA
-----------------------------------------------------
Ich erstelle nur noch Modifikationen
für aktuelle Versionen!
-----------------------------------------------------

 
Kein neuer Beitrag KingGO , 13.10.2012, 09:49
Beitrag #5   

IP: n/a
Rang: * * * * * * *
Registrierung: 17.05.2007, 20:49
Homepage: http://www.donotart.de
Wohnort: Magdeburg
 

Forum-Gott mit 404 Punkte, 316 Beiträge
Danke, dann muss ich mal gucken ob das ein Browserspezifisches Problem ist. :-)

 
Kein neuer Beitrag Rafioso , 13.10.2012, 10:18
Beitrag #6   

IP: n/a
Rang: * * * * * * *
Registrierung: 30.08.2006, 22:31
Homepage: http://HomepageStarter.de
Wohnort: O-BW
 

Forum-Gott mit 1723 Punkte, 1537 Beiträge
Getestet und funktioniert mit Firefox 16.0.1, Chrome 22.0.1229.94m und Internet Explorer
8.0.6001.18702, wobei beim IE8 die Seite sehr leer aussieht.

Aktuellste Boardsolution-Version: v1.46
Kommende Boardsolution-Version: TBA
-----------------------------------------------------
Ich erstelle nur noch Modifikationen
für aktuelle Versionen!
-----------------------------------------------------

 
Kein neuer Beitrag KingGO , 14.10.2012, 12:35
Beitrag #7   

IP: n/a
Rang: * * * * * * *
Registrierung: 17.05.2007, 20:49
Homepage: http://www.donotart.de
Wohnort: Magdeburg
 

Forum-Gott mit 404 Punkte, 316 Beiträge
Habe das Problem gefunden. Es liegt an Adblocker! Da ich das in jeden Browser habe außer dem
Internet Explorer, war der Fehler überall. Danke für die fixe Hilfe. =)

Abonnieren Druckansicht
Antworten

n/a n/a 1     (Anzeige: 1 – 7; insgesamt: 7) n/a n/a
User in diesem Thema: 0 Registrierte, 0 Versteckte, 1 Gast, 0 Bots
Keine
Legende: Administratoren, User, Moderatoren
Themenaktionen:
Beiträge verschieben

Toggle Ähnliche Themen zu „Facebook Integration -> Webseite.“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
Thema Integration von BS v1.4x in Joomla! 2.5.x sow ... 2 172729 18.11.2014, 10:35
Von: herzdrache
13.11.2015, 20:01
Von: Nils Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Profil / Einstellungen -> Sprachauswahl und Z ... 1 80085 09.04.2015, 16:57
Von: Kevin
21.04.2015, 08:18
Von: Nils Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Board + Webseiten CMS 2 37354 29.06.2014, 19:43
Von: RommY
30.06.2014, 07:49
Von: RommY Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Integration von "BoardSolution Goes Social" 5 33874 27.07.2013, 22:48
Von: Rafioso
08.02.2014, 13:02
Von: Noir1992 Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  The argument $id (value = "NULL") has to be a ...   Seiten 1 2 ] 17 89759 12.06.2013, 10:14
Von: Noeck
18.10.2013, 19:20
Von: Nils Zum letzten Beitrag
  • 0.111373 Sek., 12 DB-Zugriffe, 1.565 MiB
  • Powered by Boardsolution v1.46