• Willkommen, Gast!
  • Montag, 06. Juli 2020, 22:32:05
Position: Home » Sonstige Produkte » Linksolution » Link zum Login entfernen
Antworten
Thema: Link zum Login entfernen [Seite 1 ]

Kein neuer Beitrag dittrich , 28.02.2009, 10:59
Beitrag #1   

IP: n/a
Rang: * * * * * * *
Registrierung: 28.02.2009, 10:47
 

Forum-Gott mit 9 Punkte, 5 Beiträge
Hallo,
ich habe Linksolution 3.0 installiert.
Auf der Index Seite ist unten rechts ein Link (ACP), mit dem man zum Login kommt. Diesen Link würde
ich aber gern entfernen, da ich nur über die Admin Funktion zum Login kommen möchte.
Kann mir jemand sagen, wie es gemacht wird?

Gruß,
dittrich

 
Kein neuer Beitrag Henrik , 28.02.2009, 14:20
Beitrag #2   

IP: n/a
Rang: * * * * * * *
Registrierung: 03.07.2003, 19:49
Homepage: http://www.script-solution.de
Wohnort: Hamburg
 

Forum-Gott mit 621 Punkte, 601 Beiträge
HI,

unter templates/themes die datei acplink.htm öffnen und einfach den Inhalt löschen!

Gruß,
Henrik

Wenn du eine weise Antwort verlangst, musst du vernünftig fragen.

 
Kein neuer Beitrag dittrich , 02.03.2009, 17:10
Beitrag #3   

IP: n/a
Rang: * * * * * * *
Registrierung: 28.02.2009, 10:47
 

Forum-Gott mit 9 Punkte, 5 Beiträge
Hallo,
vielen Dank für den Tip. =) So ist das Script jetzt nach meinen Vorstellungen.

Gruß,
dittrich

Abonnieren Druckansicht
Antworten

n/a n/a 1     (Anzeige: 1 – 3; insgesamt: 3) n/a n/a
User in diesem Thema: 0 Registrierte, 0 Versteckte, 1 Gast, 0 Bots
Keine
Legende: Administratoren, User, Moderatoren
Themenaktionen:
Beiträge verschieben

Toggle Ähnliche Themen zu „Link zum Login entfernen“
  Antworten Aufrufe Themeneröffnung Letzter Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  eBay Smart-Links 0 205677 09.11.2016, 21:00
Von: Tobi
09.11.2016, 21:00
Von: Tobi Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Faceboock Teilen Link"BILD" immer Falsch :(   Seiten 1 2 ] 18 158960 29.10.2015, 00:55
Von: RommY
05.11.2015, 23:31
Von: RommY Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  Profil / Einstellungen -> Sprachauswahl und Z ... 1 83823 09.04.2015, 16:57
Von: Kevin
21.04.2015, 08:18
Von: Nils Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
  login 3 20828 05.04.2015, 12:15
Von: munic
09.04.2015, 00:00
Von: Rafioso Zum letzten Beitrag
Keine neuen Beiträge, nicht wichtig Keine neuen Beiträge, „heißes Thema“
Keine neuen Beiträge, offen Keine neuen Beiträge, nicht verschoben
Thema "Aktuelles" auf Portalseite nur nach Login? 2 50398 20.11.2014, 19:34
Von: Frank_M
21.11.2014, 11:37
Von: Frank_M Zum letzten Beitrag
  • 0.106748 Sek., 11 DB-Zugriffe, 1.452 MiB
  • Powered by Boardsolution v1.46